载入中...
在线检测未来函数
载入中...

回调到再次5线上穿10线选股公式

来源:Internet,编辑:股旁网,2019-12-02

编写要求:

40交易日涨幅100%,回调到再次5线上穿10线选股公式。

股旁网解答:

TJ1:=SUM((C-REF(C,1))/REF(C,1)*100,40)>=100;
T:=BARSLAST(TJ1);
TJ2:=CROSS(MA(C,5),MA(C,10));
XG:T<=20 AND TJ2;

相关文章