载入中...
在线检测未来函数
载入中...

妩媚尔之选股指标公式

来源:Internet,编辑:股旁网,2019-12-02

HAN:=DATE=DATE;
MA6:=MA(C,6);
MA12:=MA(C,12);
MA18:=MA(C,18);
YY1:=O<MA6 AND C>MA6;
YY2:=O<MA12 AND C>MA12;
YY3:=O<MA18 AND C>MA18;
YY4:=C/O>=1.02;
YY5:=V>HHV(H,10);
YY6:=MA6>=REF(MA6,1);
选股:YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;

妩媚尔之选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201912/12024Z612019.html

相关文章