载入中...
在线检测未来函数
载入中...

顶底神器主图之涨停选股指标公式

来源:Internet,编辑:股旁网,2019-12-02

AAA:=(3*C+H+L+O)/6;
VAR1:=(8*AAA+7*REF(AAA,1)+6*REF(AAA,2)+5*REF(AAA,3)+4*REF(AAA,4)+3*REF(AAA,5)+2*REF(AAA,6)+REF(AAA,8))/36,LINETHICK2,COLORRED;
VAR2:=(HHV(VAR1,2)+HHV(VAR1,4)+HHV(VAR1,8))/3;
VAR4:=(HHV(VAR2,2)+HHV(VAR2,4)+HHV(VAR2,8))/3;
ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
突破:CROSS(C,VAR4) AND ZT;

顶底神器主图之涨停选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201912/12024Z5H019.html

相关文章