载入中...
在线检测未来函数
载入中...

顶底神器主图之买点选股指标公式

来源:Internet,编辑:股旁网,2019-12-02

AAA:=(3*C+H+L+O)/6;
VAR1:=(8*AAA+7*REF(AAA,1)+6*REF(AAA,2)+5*REF(AAA,3)+4*REF(AAA,4)+3*REF(AAA,5)+2*REF(AAA,6)+REF(AAA,8))/36;
VAR3:=(LLV(VAR1,2)+LLV(VAR1,4)+LLV(VAR1,8))/3;
VAR5:=(LLV(VAR3,2)+LLV(VAR3,4)+LLV(VAR3,8))/3;
买点:REF(VAR5,1)=REF(VAR1,1) AND VAR5<VAR1;

顶底神器主图之买点选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201912/12024Z5H019.html

相关文章