载入中...
在线检测未来函数
载入中...

波段神器之买入选股指标公式

来源:Internet,编辑:股旁网,2019-12-02

VAR3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:=EMA(VAR3,3)-10;
VAR4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;
买入:FILTER((趋势<=13 AND VAR4>13),10);

波段神器之买入选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201912/12024Z562019.html

相关文章