载入中...
在线检测未来函数
载入中...

成交量口诀之强势参与选股指标公式

来源:Internet,编辑:股旁网,2019-12-02

V2:=(H-L);
V3:=ABS((O-C));
V4:=(H-IF((C>O),C,O));
V5:=(IF((C>O),O,C)-L);
V6:=((V3/V2)*V);
V7:=((V4/V2)*V);
V8:=((V5/V2)*V);
VB:=(((MA(C,5)>MA(C,10)) AND (MA(C,10)>MA(C,30))) AND (MA(C,30)>MA(C,60)));
强势参与:(((((V6>(MA(V,5)*2)) AND (V6 >= V7)) AND (V6 >= V8)) AND (C>O)) OR ((V>(MA(V,5)*3)) AND VB));

成交量口诀之强势参与选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201912/12024Z532019.html

相关文章