载入中...
在线检测未来函数
载入中...

通达信妩媚尔指标公式

来源:Internet,编辑:股旁网,2019-12-02

HAN:=DATE=DATE;
MA6:=MA(C,6);
MA12:=MA(C,12);
MA18:=MA(C,18);
YY1:=O<MA6 AND C>MA6;
YY2:=O<MA12 AND C>MA12;
YY3:=O<MA18 AND C>MA18;
YY4:=C/O>=1.02;
YY5:=V>HHV(H,10);
YY6:=MA6>=REF(MA6,1);
YY:=YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;
STICKLINE(YY,0,100,9999,0)*HAN,COLOR000000;
STICKLINE(YY,50,100,2,0)*HAN,COLOR00FFFF;
STICKLINE(YY,60,100,4,0)*HAN,COLOR00FFFF;
STICKLINE(YY,70,100,6,0)*HAN,COLOR00FFFF;
STICKLINE(YY,80,100,8,0)*HAN,COLOR00FFFF;
STICKLINE(YY,90,100,10,0)*HAN,COLOR00FFFF;
STICKLINE(YY,70,100,1,0)*HAN,COLORFFFFFF;
STICKLINE(YY,80,100,2,0)*HAN,COLORFFFFFF;
STICKLINE(YY,90,100,3,0)*HAN,COLORFFFFFF;
STICKLINE(YY,45,55,4,0)*HAN,COLORRED;

通达信妩媚尔指标公式

 

通达信妩媚尔指标公式的选股公式如下:

http://www.gupang.net/201912/49068.html

相关文章