载入中...
在线检测未来函数
载入中...

低点专杀之主力进场选股指标公式

来源:Internet,编辑:股旁网,2019-11-29

VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);
VAR3S:=EMA(VAR2S,10);
VAR4S:=LLV(LOW,33);
VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);
主力进场:IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1;

低点专杀之主力进场选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201911/11294Z352019.html

相关文章