载入中...
在线检测未来函数
载入中...

指数强度之红箭头选股指标公式

来源:Internet,编辑:股旁网,2019-11-29

Z:=120;
X:=5;
T1:=LLV( LOW,Z);
T2:=HHV(HIGH , Z);
T3:=100*(CLOSE-T1)/(T2-T1);
T4:=LLV(INDEXL,Z);
T5:=HHV(INDEXH,Z);
T6:=100*(INDEXC-T4)/(T5-T4);
红箭头:CROSS(MA(T3,X),MA(T6,X));

指数强度之红箭头选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201911/11294Z332019.html

相关文章