载入中...
在线检测未来函数
载入中...

绝顶操盘线之选股指标公式

来源:Internet,编辑:股旁网,2019-11-07

VAR1:=LLV(LOW,100);
VAR2:=HHV(HIGH,250);
VAR3:=2401.26001*500;
VAR4:=IF(1<VAR3,1,DRAWNULL);
绝底:=0.3;
操盘线:=EMA((CLOSE-VAR1)/(VAR2-VAR1)*4,4)*VAR4;
选股:CROSS(操盘线,绝底);

绝顶操盘线之选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201911/110JW122019.html

相关文章