载入中...
在线检测未来函数
载入中...

涨跌幅在-2到+2之间的选股公式

来源:Internet,编辑:股旁网,2019-11-07

编写要求:

第一天阴线,第二天涨幅4以上的大阳线,第三天收盘价涨跌幅在-2到+2之间选股公式。

股旁网解答:

A1:=REF(C,3)/REF(C,4)<1;
A2:=REF(C,2)/REF(C,3)>1.04 AND C/O>1.04;
A3:=BETWEEN(C/REF(C,1),1.02,0.98);
XG:A1 AND A2 AND A3;

相关文章