载入中...
在线检测未来函数
载入中...

强手超短主图之介入选股指标公式

来源:Internet,编辑:股旁网,2019-11-06

A001:=CLOSE-REF(CLOSE,6);
A002:=MA(A001,6);
A003:=((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*100;
A004:=SMA(A003,3,1);
A005:=SMA(A004,3,1);
A006:=EMA((3*A004-2*A005),2);
A007:=(HIGH+LOW+CLOSE)/3;
A008:=((A007-MA(A007,14))/(0.015*AVEDEV(A007,14)))/2;
A009:=(A008+(EMA(((0-(100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))))+100)/100,3)*200-100))/2;
A010:=A009-REF(A009,14);
A011:=A009-REF(A009,26);
A012:=(A009+A010+A011)/3;
KKM:=EMA(A012,4);
介入:FILTER(KKM>EMA(KKM,4) AND KKM>REF(KKM,1),30);

强手超短主图之介入选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201911/11064Va2019.html

相关文章