载入中...
在线检测未来函数
载入中...

强手超短主图之买选股指标公式

来源:Internet,编辑:股旁网,2019-11-06

A013:=HHV(HIGH,34);
A014:=(2*CLOSE+HIGH+LOW)/4;
A015:=LLV(LOW,34);
A016:=EMA(((A014-A015)/(A013-A015))*100,13);
A017:=EMA(0.667*REF(A016,1)+0.333*A016,2);
买:A016-A017>1 AND A016<30 AND A017<30;

强手超短主图之买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201911/11064Va2019.html

相关文章