载入中...
在线检测未来函数
载入中...

擒妖猎牛之第二买点选股指标公式

来源:Internet,编辑:股旁网,2019-11-05

M:=55;
N:=34;
散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORYELLOW,LINETHICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家:=EMA(J,6);
第二买点:CROSS(庄家,散户) AND 庄家<50;

擒妖猎牛之第二买点选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201911/11054VL2019.html

相关文章