载入中...
在线检测未来函数
载入中...

金底买之升选股指标公式

来源:Internet,编辑:股旁网,2019-11-05

主力:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
散户:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
升:CROSS(主力,散户) AND 主力<-10;

金底买之升选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201911/11054VH2019.html

相关文章