载入中...
在线检测未来函数
载入中...

金底买之金底选股指标公式

来源:Internet,编辑:股旁网,2019-11-05

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
BT1:=CROSS(RSI1,25);
主力:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
散户:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
BT2:=CROSS(主力,散户) AND 主力<-10;
金底:FILTER(COUNT(BT1 OR BT2,3)>=2,3);

金底买之金底选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201911/11054VH2019.html

相关文章