载入中...
在线检测未来函数
载入中...

金底买之底选股指标公式

来源:Internet,编辑:股旁网,2019-11-05

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
底:CROSS(RSI1,25);

金底买之底选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201911/11054VH2019.html

相关文章