载入中...
在线检测未来函数
载入中...

通达信大涨三天指标公式

来源:Internet,编辑:股旁网,2019-11-28

M1:EMA(CLOSE,1),LINETHICK3,COLORRED;
M8:MA(CLOSE,8),LINETHICK1,COLORYELLOW;
M7:EMA(M8,1),LINETHICK1,COLORYELLOW;
M9:M7,LINETHICK1,COLORYELLOW;
DRAWTEXT((CROSS(M1,M7)),(M7 * 1.02),'●'),LINETHICK3,COLORGREEN;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●大涨三天'),LINETHICK3,COLORGREEN;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●'),LINETHICK3,COLORRED;

通达信大涨三天指标公式

 

通达信大涨三天指标公式的选股公式如下:

http://www.gupang.net/201911/49028.html

相关文章