载入中...
在线检测未来函数
载入中...

通达信暴涨2号指标公式

来源:Internet,编辑:股旁网,2019-11-28

N:=34;
K:=3;
生命量能: EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),K)/4, STICK,COLORRED;
DRAWICON(生命量能>23,生命量能,12);
DRAWICON(生命量能<1,5,1);
生命分水岭: 10;
强势: 21;
VARC:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1);
金山:EMA(IF(L<= LLV(L,30),VARC,0),3);

通达信暴涨2号指标公式

 

通达信暴涨2号指标公式的选股公式如下:

http://www.gupang.net/201911/49026.html

相关文章