载入中...
在线检测未来函数
载入中...

通达信放量金叉选股指标公式

来源:Internet,编辑:股旁网,2019-11-29

A1:=VOL; {A1代表今天成交量}
A2:=REF(A1,1);{A2代表昨天成交量}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,9,3);
D:=SMA(K,9,3);
J:=3*K-2*D;
A22:=BARSLAST(REF(CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3)),1));
B2:=REF(C,A22+1)>C AND REF("KDJ.K"(9,3,3),A22+1)<"KDJ.K"(9,3,3) AND CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3));
{KDJ底背}
B2 AND A1>=1.9*A2;{表示今天成交量大于或者等于昨天成交量的1.9倍} ;

通达信放量金叉选股指标公式

 

通达信放量金叉选股指标公式的选股公式如下:

相关文章