载入中...
在线检测未来函数
载入中...

通达信神龙顶底主图指标公式

来源:Internet,编辑:股旁网,2019-11-11

N:=8;
M:=20;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:3*K-2*D,COLORRED;
STICKLINE(J<0,J,0,1,0),COLORRED;
STICKLINE(J>100,J,100,1,0),COLORGREEN;
A:0,COLORRED,LINETHICK1;
B:100,COLORGREEN,LINETHICK1;

通达信神龙顶底主图指标公式

 

通达信神龙顶底主图指标公式的选股公式如下:

http://www.gupang.net/201911/48756.html

相关文章