载入中...
在线检测未来函数
载入中...

激进妖股主图之乖离涨停1选股指标公式

来源:Internet,编辑:股旁网,2019-10-08

ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
上:=(1+7/100)*DD;
乖离涨停1:H>上 AND ZT AND CROSS(C,上);

激进妖股主图之乖离涨停1选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201910/100TS452019.html

相关文章