载入中...
在线检测未来函数
载入中...

金叉鬼王之逢低吸呐选股指标公式

来源:Internet,编辑:股旁网,2019-10-05

VAR26:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VAR28:=SMA(VAR26,3,1);
波段王:=SMA(VAR28,3,1);
波段鬼:=SMA(波段王,3,1);
逢低吸呐:CROSS(波段王,波段鬼) AND 波段王<40;

金叉鬼王之逢低吸呐选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201910/10054S262019.html

相关文章