载入中...
在线检测未来函数
载入中...

多种背离之RSI底背选股指标公式

来源:Internet,编辑:股旁网,2019-10-05

X_8:=BARSLAST(REF(CROSS(RSI.RSI1(6,12,24),RSI.RSI2(6,12,24)),1));
X_9:=REF(CLOSE,X_8+1)>CLOSE AND REF(RSI.RSI1(6,12,24),X_8+1)<RSI.RSI1(6,12,24) AND CROSS(RSI.RSI1(6,12,24),RSI.RSI2(6,12,24));
RSI底背:IF(X_9>0,(-0.1),0);

多种背离之RSI底背选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201910/10054S2R019.html

相关文章