载入中...
在线检测未来函数
载入中...

多种背离之MACD底背选股指标公式

来源:Internet,编辑:股旁网,2019-10-05

X_1:=EMA(CLOSE,12)-EMA(CLOSE,26);
X_2:=EMA(X_1,9);
X_3:=REF(CLOSE,1);
X_4:=BARSLAST(REF(CROSS(X_1,X_2),1));
X_5:=REF(CLOSE,X_4+1)>CLOSE AND REF(X_1,X_4+1)<X_1 AND CROSS(X_1,X_2);
MACD底背:IF(X_5>0,(-0.1),0);

多种背离之MACD底背选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201910/10054S2R019.html

相关文章