载入中...
在线检测未来函数
载入中...

注意抄底逃顶之抄底选股指标公式

来源:Internet,编辑:股旁网,2019-10-05

Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
Var2:=SMA(Var1,3,1);
Var3:=SMA(Var2,3,1);
Var4:=SMA(Var3,3,1);
抄底:CROSS(Var3,Var4) AND Var3<20;

注意抄底逃顶之抄底选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201910/10054S302019.html

相关文章