载入中...
在线检测未来函数
载入中...

阶段压力线主图之买进选股指标公式

来源:Internet,编辑:股旁网,2019-10-01

A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
买进:FILTER(买=1,5);

阶段压力线主图之买进选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201910/10014S132019.html

相关文章