载入中...
在线检测未来函数
载入中...

通达信小底部放量选股指标公式

来源:Internet,编辑:股旁网,2019-10-05

MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
MA4:=MA(CLOSE,60);
底部放量:MA(V,5)>MA(V,20) AND C<MA1 AND MA1<MA2 AND MA2<MA3 AND MA3<MA4 OR MA(V,5)>MA(V,10) AND C<MA1 AND MA1<MA2 AND MA2<MA3 AND MA3<MA4;

通达信小底部放量选股指标公式

 

相关文章