载入中...
在线检测未来函数
载入中...

同花顺相对底部指标公式

来源:Internet,编辑:股旁网,2019-10-05

VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100;
相对底1:FILTER(REF(VAR2,1)<20 AND VAR2>REF(VAR2,1),5),LINETHICK0,colorcyan;
STICKLINE(相对底1,2,0,8,0),colorcyan;
BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
相对底2:CROSS(BIAS,乖离) AND 乖离<-9.5,LINETHICK0;
STICKLINE(相对底2,2,0,2,0),colorred;

同花顺相对底部指标公式

 

相关文章