载入中...
在线检测未来函数
载入中...

无敌买进之买进选股指标公式

来源:Internet,编辑:股旁网,2019-09-28

MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
买进:IF(FILTER(YXF=1,5),1,0);

无敌买进之买进选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201005/05241N92010.html

相关文章