载入中...
在线检测未来函数
载入中...

低买高卖之买选股指标公式

来源:Internet,编辑:股旁网,2019-09-28

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
趋势:=3*Q3-2*Q4;
趋势线:=EMA(Q3, 3);
买:REF(CROSS(长趋势,趋势线),1) AND 长趋势>1.3*趋势线;

低买高卖之买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201005/05241N32010.html

相关文章