载入中...
在线检测未来函数
载入中...

红红火火之烫手山芋选股指标公式

来源:Internet,编辑:股旁网,2019-09-27

XL1:=MA(L,2)*0.96;
XL2:=MA(L,26)*0.85;
XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
XL4:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
XL5:=EMA(IF(L<=LLV(L,34),(EMA(XL4*13,13)+HHV(EMA(XL4*13,13),34)*2)/2,0),3)/618;
烫手山芋:IF(XL3,XL5*1.2,0);

红红火火之烫手山芋选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201909/092JR932019.html

相关文章