载入中...
在线检测未来函数
载入中...

突破信号之起程选股指标公式

来源:Internet,编辑:股旁网,2019-09-09

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
H300:=HHVBARS(DIF,300);
AL:=BOLL.UB;
TQ:=BARSLAST(CROSS(AL>=REF(AL,1),0.5));
E25:=EXPMA(C,25);
Z,:=EVERY(RANGE(C/REF(C,1),0.97,1.05),TQ+1);
Z,F:=(HHV(H,TQ+1)-LLV(L,TQ+1))/LLV(L,TQ+1)*100;
TJQ:=EVERY(MAX(C,O)/AL<1.02 ,TQ+1);
XL:=(ATAN((E25/REF(E25,TQ)-1)*100)*180/3.1415926);
TJ1Q:=CROSS(DIF>=REF(DIF,H300),0.5) AND Z,F<17 AND Z, AND TJQ;
起程:TJ1Q AND XL>75;

突破信号之起程选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201909/0Z94PK2019.html

相关文章