载入中...
在线检测未来函数
载入中...

抓牛法宝之大底选股指标公式

来源:Internet,编辑:股旁网,2019-09-04

TJ5:=REF("CCI.CCI",1)<-100 AND "CCI.CCI">REF("CCI.CCI",1);
TJ6:=REF("KDJ.J"(9,3,3),1)<20 AND "KDJ.J"(9,3,3)>REF( "KDJ.J"(9,3,3),1);
TJ7:=REF("RSI.RSI1",1)<20 AND "RSI.RSI1">REF("RSI.RSI1",1);
TJ8:=COUNT(TJ5,5) AND COUNT(TJ6,5) AND COUNT(TJ7,5);
大底:CROSS(TJ8,0.5);

抓牛法宝之大底选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201909/0Z44P2R019.html

相关文章