载入中...
在线检测未来函数
载入中...

量能神物选股指标公式

来源:Internet,编辑:股旁网,2019-09-04

今日:=VOL;
M5:=MA(今日,5),COLORRED;
M135:=MA(今日,135);
放量:=(VOL/REF(VOL,1)>1 AND VOL/REF(VOL,1)<2 AND COUNT(CLOSE>OPEN,1)) OR (LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1) AND VOL/REF(VOL,1)>2);
梯量:=REF(今日,1)>REF(今日,2) && 今日>REF(今日,1),COLORFF9933;
黑阳:=IF(LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1),1,0);
XG:放量 AND 梯量 AND 黑阳=0 AND CROSS(M5,M135) AND VOL>REF(HHV(VOL,10),1*1.5) AND C>=REF(HHV(H,5),1) AND DYNAINFO(4)>0;

量能神物选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201909/0Z44P302019.html

相关文章