载入中...
在线检测未来函数
载入中...

KDJ神物之洗盘选股指标公式

来源:Internet,编辑:股旁网,2019-09-04

VAR11:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR22:=SMA(ABS(LOW-VAR11),13,1)/SMA(MAX(LOW-VAR11,0),10,1);
VAR33:=EMA(VAR22,10);
VAR44:=LLV(LOW,33);
VAR55:=EMA(IF(LOW<=VAR44,VAR33,0),3);
洗盘:STICKLINE(VAR55<REF(VAR55,1),0,VAR55,3,0);

KDJ神物之洗盘选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201909/0Z44P312019.html

相关文章