载入中...
在线检测未来函数
载入中...

跳空高开后5日内今天回补缺口选股公式

来源:Internet,编辑:股旁网,2019-09-04

编写要求:

跳空高开后5日内今天回补缺口选股公式。

股旁网解答:

QK:=L>REF(H,1);
T:=BARSLAST(QK);
XG:REF(LLV(L,T)>REF(H,T+1),1) AND T<10 AND L<REF(H,T+1);

相关文章