载入中...
在线检测未来函数
载入中...

回补跳空低开缺口的公式

来源:Internet,编辑:股旁网,2019-09-04

编写要求:

昨日涨停,今日以阳线,回补掉前面跳空低开的缺口,这个跳空低开缺口可能是近几日内的,也有可能是一年前的。

股旁网解答:

ZT:=C/REF(C,1)>1.095 AND C=H;
XXTK:=H>REF(L,1);
T:=BARSLAST(XXTK);
XG:REF(ZT,1) AND CROSS(C,REF(L,T+1));

相关文章