载入中...
在线检测未来函数
载入中...

筹码拉一波之买点选股指标公式

来源:Internet,编辑:股旁网,2019-09-03

RSVC:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
KC:=SMA(RSVC,3,1);
DC:=SMA(KC,3,1);
JC:=3*KC-2*DC;
J1C:=REVERSE(JC);
AAC:=REF(MA(C,1),10)>REF(MA(C,60),10);
买点:CROSS(JC,J1C) AND AAC;

筹码拉一波之买点选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201909/0Z34P092019.html

相关文章