载入中...
在线检测未来函数
载入中...

通达信跟庄买选股指标公式

来源:Internet,编辑:股旁网,2019-09-06

MAA10:=MA(C,10);
MAA30:=MA(C,30);
KS:=IF(MAA10>MAA30,MAA10,MAA30);
A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
跟庄买:FILTER(买=1,5);

通达信跟庄买选股指标公式

 

相关文章