载入中...
在线检测未来函数
载入中...

通达信点火启动选股指标公式

来源:Internet,编辑:股旁网,2019-09-12

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
A1:=EMA(C,7)-EMA(C,21);
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
L2:=MA(AMOUNT/(100*V),13);
CYS13:= (C-L2)/L2*100;
点火:=CYS13>5 AND DIFF>DEA AND C>=EMA(C,5) AND A1-B1>0;
点点火:点火 AND REF(A1,1)<=REF(B1,1)AND REF(A1,0)>REF(B1,0);

通达信点火启动选股指标公式

 

相关文章