载入中...
在线检测未来函数
载入中...

通达信坑里买选股指标公式

来源:Internet,编辑:股旁网,2019-09-10

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
G:CROSS(J,REF(J+0.01,1)) AND X AND J<19 AND 买;

通达信坑里买选股指标公式

 

相关文章