载入中...
在线检测未来函数
载入中...

资金博弈定乾坤之升选股指标公式

来源:Internet,编辑:股旁网,2019-08-13

CN1:=HHV(V,5);
CN2:=O>C;
CN02:=C>O;
CN04:=((SUM(V,5)/CN1));
CN05:=IF(CN04>0.3,1,0);
CN06:=IF(CN2 AND CN05,V,0);
CN07:=IF(CN02 AND CN05,V,0);
累积流入:=SUM(CN07,9)/10000;
累积流出:=SUM(CN06,9)/10000;
净流入:=(累积流入-累积流出);
主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
升:CROSS(累积流入,累积流出) AND REF(累积流入,1)<REF(累积流出,1) AND CROSS(净流入,0) AND REF(净流入,1)<0 AND 主力持仓>REF(主力持仓,1) AND MA(C,5)>REF(MA(C,5),1);

资金博弈定乾坤之升选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201908/0Q34MW2019.html

相关文章