载入中...
在线检测未来函数
载入中...

盈利的武器之极阴次阳选股指标公式

来源:Internet,编辑:股旁网,2019-08-13

去停牌:=DYNAINFO(17)>0;
ST:=IF(NAMELIKE('S'),0,1) AND IF(NAMELIKE('*'),0,1);
去ST:=ST AND 去停牌;
极阴:=C/REF(C,1)<0.96;
连阴1:=C/REF(C,1)<0.99 AND REF(C,1)/REF(C,2)<0.985;
连阴2:=C/REF(C,1)<0.985 AND REF(C,1)/REF(C,2)<0.99;
连阴:=连阴1 OR 连阴2;
次阳:=C/REF(C,1)>1.095 AND V/REF(V,1)<3 AND H<>L;
去除:=EXIST(C/REF(C,1)>1.09,60) AND DYNAINFO(8)>0 ;
极阴次阳:REF(极阴,1) AND 次阳 OR REF(连阴,1) AND 次阳 AND 去除 AND 去ST AND O=L AND C>O AND C>REF(H,1);

盈利的武器之极阴次阳选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201908/0Q34MY2019.html

相关文章