载入中...
在线检测未来函数
载入中...

运动法则之对抗选股指标公式

来源:Internet,编辑:股旁网,2019-08-13

OAMV:=("999999$AMOUNT"+"399001$AMOUNT");
VAR1:=SMA(OAMV,10,1)/100000000;
活筹:=VAR1;
MA20:=MA(活筹,20);
均价:=MA(C,20)*1000;
对抗:IF(BARSLASTCOUNT(均价<REF(均价,1))>=7 AND BARSLASTCOUNT(MA20>REF(MA20,1))>=7,0.5,0);

运动法则之对抗选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201908/0Q34MX2019.html

相关文章