载入中...
在线检测未来函数
载入中...

底部主力出现之庄家在加仓选股指标公式

来源:Internet,编辑:股旁网,2019-08-12

趋势:=((3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50);
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
长趋势:=EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13);
判断底:=SQRT(SQRT(FLOOR(SQRT(MA(1/WINNER(CLOSE)*100,4)/10000))))*5;
VAR5:=CROSS(短趋势,长趋势)AND 长趋势<25;
庄家加仓:COUNT(短趋势<10 AND 判断底>0,8) AND VAR5;

底部主力出现之庄家在加仓选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201005/052416152010.html

相关文章