载入中...
在线检测未来函数
载入中...

涨停之后第二天出现假阴真阳的公式

来源:Internet,编辑:股旁网,2019-08-12

编写要求:

1、第一天涨停之后第二天出现假阴真阳;2、之后N天内突破假阴真阳的实顶;3、N天为突破假阴真阳实顶所需要的时间,N最多不超过3个月。

股旁网解答:

ZT:=C/REF(C,1)>1.095 AND C=H;
JYZY:=C<O AND C>REF(C,1);
T:=BARSLAST(JYZY);
N:=T;
REF(ZT,T+1) AND REF(H,T) AND COUNT(CROSS(C,REF(H,T)),N)=1 AND N<=90;

相关文章