载入中...
在线检测未来函数
载入中...

起源神通之拉升选股指标公式

来源:Internet,编辑:股旁网,2019-08-09

VAR1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR22:=SMA(VAR1,21,1);
VAR33:=SMA(VAR22,15,1);
VAR44:=(3*VAR22+2*VAR33)/4;
VAR55:= REF(VAR44,1);
RSA:=SMA(MAX(VAR44-VAR55,0),2,1)/SMA(ABS(VAR44-VAR55),2,1)*100;
RSB:=MA(RSA,10);
拉升:IF(CROSS(RSA,RSB),21,0);

起源神通之拉升选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201908/0P94M522019.html

相关文章