载入中...
在线检测未来函数
载入中...

通达信成功短底选股指标公式

来源:Internet,编辑:股旁网,2019-08-13

LC:=REF(CLOSE,1);
AA:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100;
XG:=CROSS(-13,AA);
RSI:=(SMA(MAX(CLOSE-LC,0),21,1)/SMA(ABS(CLOSE-LC),21,1)*20);
BB:=MA(RSI,34);
CC:=BB-2.5*STD(RSI,34);
CF:=C>L;
成功短底:XG AND CF AND RSI<CC;

通达信成功短底选股指标公式

 

相关文章