载入中...
在线检测未来函数
载入中...

通达信简单实用MACD指标公式

来源:Internet,编辑:股旁网,2019-08-12

{使用说明:1、DIF,DEA向上,MACD踩刹车向下准备撤;2、DIF勾头向上,MACD同步向上买;3、macd震荡,看戏。}

DIF:EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2;
MACD2:EMA(MACD,13);
0;

通达信简单实用MACD指标公式

 

相关文章